Topic: Problème LOAD sur 400F !

Bonjour,

J'ai une question à propos du Sat-illimité 400F, j'en ai acheté un et je l'ai branché au réseau avec un câble, mais il me disait qu'il n'avait pas de réseau, je l'ai redémarré et là, problème, il est resté bloqué sur LOAD et ne faut rien, j'ai l'impression qu'il redémarre tout seul car à la télé, il affiche la page d'accueil et s'éteint puis redémarre

J'ai essayé de le déconnecté du réseau (débrancher le câble) mais ça ne change rien :-(

Avez-vous déjà rencontrer ce problème ? Et comment le résoudre sans renvoyer le demo au bled ?
Comment le reseter si besoin?

Merci

Re: Problème LOAD sur 400F !

dump original svp pour f 400

Re: Problème LOAD sur 400F !

Est-ce qu'il y a une procédure pour le reset de mon 400F svp ?
Merci

Re: Problème LOAD sur 400F !

Hello
Je rencontre un probleme avec mon Sat-illimité 400F
Il demarre reste sur LOAD APRÈS 0000
Il fait que ca. Avez vous une solution
Merci

Re: Problème LOAD sur 400F !

bonjour j'ai le dump de sailimite 400f de 16mb c bon pour le brobleme load  c vous voulez voila mon email merci ([email protected])
[

Re: Problème LOAD sur 400F !

Bonjour,
Peux tu le poster pour que ce qui en ce probleme peuve en profité pour résoudre leur problème
Et aussi la méthode pour l'introduire
Merci bien

Re: Problème LOAD sur 400F !

dump 400f

Re: Problème LOAD sur 400F !

dump sat illimite 400f

Re: Problème LOAD sur 400F !

400f dump

Re: Problème LOAD sur 400F !

400f dump

Re: Problème LOAD sur 400F !

Mouhend, kifah 400f dump ?

Re: Problème LOAD sur 400F !

bonsoir lais un sat illilites 400f bloquer sur looad qui peus m aides

Re: Problème LOAD sur 400F !

Bonjour
Comment debloquer satillimite f400 il est mode load il s eteint et sa llume tout seule.?quel est la procedure?

Coment activer le serveur sat il marche que sur astra ?

Re: Problème LOAD sur 400F !

on attend tous la solution du probleme c malheureux

Re: Problème LOAD sur 400F !

salut svp je veux cette version sur 400f    v8.10.87
merci
jai la version v8.08  trop de coupures

Re: Problème LOAD sur 400F !

Salut cirtmann
Tu a eu le dump du f400 si oui peux tu stp la mettre sur le site avec la procedure merci

Re: Problème LOAD sur 400F !

Salam hanafi6745,

Non, je suis toujours bloqué, c'est lamentable de voir qu'en Algérie on arrive à de vendre un produit assez merdique (hachakoum) avec un support quasi-nul et aussi merdique que son produit

Donc, la réponse à ta question mon frère, non, je n'ai toujours pas de solution :-(

Re: Problème LOAD sur 400F !

Voici le lien pour le dump f400
https://www.tunisia-sat.com/forums/threads/3529030/

Re: Problème LOAD sur 400F !

Salut cirtamann
Voici donc le fameu dump tres solicite tu va sur ce lien et tu le telecharge attention tous est ecrit en arabe mais bon il suffit de cliquer dessus .rom rar
https://www.tunisia-sat.com/forums/threads/3529030/

Moi j ai une question a te poser comment faire pour debloquer le demo f400 qui est en mode load quelle est la procedure.comment faire avec le dump
Merci de me repondre.

Re: Problème LOAD sur 400F !

voici le dump https://www.tunisia-sat.com/forums/threads/3529030/

Re: Problème LOAD sur 400F !

voici le dump

Re: Problème LOAD sur 400F !

Est ce que quelqu'un peut m'expliquer comment faire j'ai telechargé le fichier mais je n'arrive pas à l'ouvrir sur mon pc

Re: Problème LOAD sur 400F !

il faut que tu cree un compte pour telecharger

Re: Problème LOAD sur 400F !

Je me suis inscrite et je l'ai telechargé mais le document est compressé format .rar et quand je le décompresse il ne s'ouvre pas. Je sais pas quoi faire

Re: Problème LOAD sur 400F !

le ficher rom.bin tu mes sur une cle usb et tu mes sur lr demo et il fais un reset